[sip-comm-issues] [Issue 679] All video codecs are marked available but still H264 is working

damencho at dev.java.net damencho at dev.java.net
Mon Jun 21 17:35:10 CEST 2010


https://sip-communicator.dev.java.net/issues/show_bug.cgi?id=679



User damencho changed the following:

                What    |Old value                 |New value
================================================================================
        Target milestone|1.0                       |1.1
--------------------------------------------------------------------------------
                  Status|NEW                       |RESOLVED
--------------------------------------------------------------------------------
              Resolution|                          |FIXED
--------------------------------------------------------------------------------




------- Additional comments from emcho at dev.java.net Tue Jan 12 13:07:08 +0000 2010 -------
Moving all 1.0 issues to 1.1 since 1.0 is now closed. Some of these issues will
also be moved to 1.2 later on.

------- Additional comments from damencho at dev.java.net Mon Jun 21 15:35:09 +0000 2010 -------
As only H264 is supported on all operating systems we turned off the others,
while ago.


---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe at sip-communicator.dev.java.net
For additional commands, e-mail: issues-help at sip-communicator.dev.java.net





More information about the issues mailing list